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Microsoft®  

Word 
 
Unit 1: Getting Started 
Unit Objectives 
In this unit, you will begin to navigate the Word interface and learn the available commands and 
features. You will then begin to work with documents and change document settings and views. 
Upon successful completion of this lesson, you will understand the following: 

 Command and Features 

 Work with Documents 

 Document Settings 

 Document Views 
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Lesson 1: Commands and Features 
Lesson Objectives 
In this lesson, you will be introduced to the Word interface and understand its functions. You will 
also learn about ScreenTips, ribbons and the Quick Access Toolbar. Upon completion of this lesson, 
you should be able to identify the following: 

 What is Microsoft Word? 

 Microsoft Word Interface 

 Backstage 

 ScreenTips 

 Quick Access Toolbar 

 Ribbon 

 Ribbon Tabs 

 Understand Ribbon Tabs 
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What is Microsoft Word? 
Word processing is a method of using a computer to create, edit and print documents such as 
letters, memos, newsletters, or reports. A word processing program such as Word enables you to 
accomplish these tasks. The benefit of using a word processing program is that you can store the 
documents you create on your computer, giving you the option to edit or enhance portions of the 
entire document at any time.  

Word is one of the most popular word processing programs. It incorporates basic word processing 
functionality for preparing and editing documents and provides many features that enable you to 
give documents a “professionally-published” appearance. Using Word enables you to focus on your 
content instead of on formatting as you enter the content. Word includes several features to help 
you create professional documents: 

• Use styles or templates to maintain consistent formatting in documents 

• Insert a variety of illustration types such as pictures, diagrams, or shapes into a document 

• Use a variety of formatting effects to enhance text or shapes, including Quick Styles galleries 

• Combine or merge information together for a mass mailing 

• Use tools to assist in creating, modifying, or publishing documents for the Internet 

To launch the Word program in Windows, use one of the following methods: 

• Use the WINDOWS key on the keyboard or the Start Icon on the taskbar to open the Startup 
screen 

• Select the Word tile  

• Choose All apps > Word 

 

Microsoft Word Interface 
When Word starts, it displays a 
Startup screen. At this point, you can 
choose to create a new blank 
document, create a new document 
using an existing design or 
template, or open a file from a 
specific location. For the purpose of 
viewing the Word screen, we will 
create a new blank document. 
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The document window contains the following elements: 

File Tab Select this tab to open the Backstage view to manage files. 

Quick Access 
Toolbar 

Gain quick access to frequently used commands. 

Ribbon Tabs Select a tab to access commands to complete a specific type of task. 

Title Bar Indicates which file and program is currently displayed in the window. 

Search Field A Help option where you can enter keywords about a particular type of 
task and view information from the Word Help system on how to 
complete that task. 

Minimize/Maximize/ 
Restore Down/Close 

Affect how much of the application window displays on the screen.  

 

Insertion Point The flashing bar on the screen that indicates your current position in the 
document. It is commonly referred to as the cursor. 

Status Bar Find information about the document currently displayed, such as which 
page you are viewing, the total number of pages, or whether an error 
condition exists. 

View Buttons Select to quickly change between the different document views available 
in the application. 

Zoom Slider Select the buttons to zoom in or out in increments of 10% or drag the slider 
button to a specific zoom percentage. 

Zoom Level Select this button to display a window for various percentages to zoom in 
or out of the document, including how to display multiple pages. 

Not all parts of the screen always appear because you can customize the screen’s appearance. For 
instance, you can choose to turn the ruler on, to assist in positioning text and graphics in your 
document. You can set up defaults, such as the font or the margins to be used for each new 
document, customize the commands that appear on the Quick Access Toolbar or even which 
ribbon tabs are displayed.  
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Backstage  
When you select the File tab from within an open document, Word displays the Backstage view 
for you to select a command to manage your files. This view is available for all the Office programs, 
setting a consistent look and location for users to use when they want to manage their files. 

Use the Backstage view to create, open, save, print, and manage your files. The commands and 
options available here are related to things you can do with the entire file itself. For example, you 
can display information about the file, create a new file, open an existing file, assign a password, 
save a file with a different name, or print or share the file with others. 

 

You can access the appropriate commands on the various tabs of the Backstage view. These tabs 
are as follows: Home, New, Open, Info, Save, Save As, Print, Share, Export, Close, Account, Feedback, 
and Options. The Home tab is the Startup screen. 

When you want to exit Backstage view and return to editing your document, select the  Back 
button in the top left corner. 

 



Unit 1: Getting Started  Lesson: Commands and Features 

6  3280-1 © CCI Learning Solutions Inc. 

ScreenTips 
Use ScreenTips to help identify buttons or elements on the tabs of the Ribbon and the screen. To 
view a ScreenTip, position the mouse pointer on the item. A tip displays the name of the button 
along with a description of its purpose. For some items, a keyboard shortcut may also display as an 
alternative for activating this feature. 

 

 

Quick Access Toolbar 
The Quick Access Toolbar (also known as QAT) is located at the left of the title bar above the Ribbon 
and contains buttons for frequently used commands. By default, this toolbar contains the AutoSave 
indicator and the Save, Undo, Repeat/Redo and Customize Quick Access Toolbar buttons.  

Note: Depending on the configuration of the computing device or if other people use this device, 
you may have different buttons on the Quick Access Toolbar, such as a button for touch screen or 
the Print button. 

 

If you use certain Word commands and features very frequently, you can make them more 
accessible by adding them to the QAT, saving you the effort of having to switch to a different tab to 
find it in the Ribbon. The combination of being in a convenient location and the ease of 
customization makes the QAT an ideal location to place your most frequently used commands. 
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Ribbon 
The Ribbon is a set of toolbars at the top of the window designed to help you quickly find the 
commands that you need to complete a task. You can customize how the ribbon is displayed.  

 

1. At the top-right corner, select the  Ribbon Display Options icon 

 
2. Choose an option for the ribbon: 

• Show Tabs and Commands keeps all the tabs and commands on the ribbon visible all the 
time 

 

• Show Tabs shows only the ribbon tabs, so you view more of your document, and you can still 
quickly switch among the tabs 

 

• Auto-hide Ribbon hides the ribbon for the best view of your document, and only shows the 

ribbon when you select More , or use the keyboard shortcut ALT key 
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Ribbon Tabs 
The Ribbon includes Ribbon tabs that organizes command buttons into logical groups that relate 
to a type of activity, such as inserting objects, designing a page, or reviewing a document. Each tab 
contains Ribbon groups with similar commands. For example, the Home tab has a group called 
Font that contains commands for formatting text characters. 

A command that appears in a different background color or has an outline is active. Many of these 
de-activate when you select the button again or select another choice. For instance, the Bold 
attribute can be applied to selected text by selecting that button. To turn off the bold attribute, 
select the same button again. 

 

A group could include a dialog box launcher which will open a dialog box containing additional 
tools and options for the Ribbon group. 

Some groups contain galleries. Galleries will include a scroll bar with a more option that you can 
select to display the full list or gallery for that option. 

 

To reduce screen clutter, contextual tabs appear only when they are applicable. For example, the 
Header & Footer Tools Ribbon tab appears only when you are working with headers and footers. 
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Understand Ribbon Tabs 
Home Tab 
The Home tab provides several frequently used editing features, such as copy and paste, text 
formatting with bold, various fonts, alignment, a style etc. 

 

Insert Tab 
The Insert tab allows the user to insert or add extra elements to the document, such as tables, icons, 
shapes, pages, symbols, etc.  

 

Draw Tab 
The Draw tab enables the user to draw and erase using different colors and thicknesses with a pen 
tool or trackpad.  

 

Design Tab 
The Design tab provides various formatting options for your document such as themes, effects, 
color schemes, paragraph spacing etc.  

  



Unit 1: Getting Started  Lesson: Commands and Features 

10  3280-1 © CCI Learning Solutions Inc. 

Layout Tab 
The Layout tab allows the user to modify the layout of the document, including the page 
orientation, margins, page breaks, spacing etc.  

 

References Tab 
The References tab enables the user to enter document sources and citations, build a table of 
contents, add footnotes and endnotes, create an index, etc.  

 

Mailings Tab 
The Mailings tab, which is the least used, allows users to merge emails, write, insert, and merge 
different fields, etc.  

 

Review Tab 
The Review tab enables users to check grammar, proofread, check accessibility, track changes, add 
or remove comments, etc. 

 

View Tab 
The View tab allows users to shift between different views of the document, change page 
movement, switch windows and has the feature of the Immersive Reader. 
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Help Tab 
The Help tab provides you with necessary features such as contacting Microsoft Support, providing 
feedback to Microsoft, viewing training videos and learning about new tools.  

 

Developer Tab 
The Developer tab includes many tools that can help increase productivity when working with 
documents, such as macros, installing add-ins, using content controls to build online forms, protect 
against people making changes, or manage templates. You may need to display this Ribbon as it is 
hidden by default. 

 

 

 

 

 



Unit 1: Getting Started  Lesson: Work with Documents 

12  3280-1 © CCI Learning Solutions Inc. 

 

Lesson 2: Work with Documents 
Lesson Objectives 
In this lesson, you will be working with documents by creating new documents and document 
templates. You will open and save documents in a variety of formats. Upon completion of this 
lesson, you will understand the following: 

 New Documents  

 Document Templates 

 Open Documents  

 Save Documents 

 Save PDFs 

 Convert PDFs to Word Documents 

 Word File Types 

 Identify Extensions 
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New Documents 
Each time you launch the application, Word displays the Backstage so you can choose to create a 
new document or open an existing document. To create a new blank document, select Blank 
document. If you are in a document and you wish to create a new blank document, on the File tab 
> New > Blank document. 

 

Document Templates 
A template determines the basic formatting for a document. Templates contain document 
settings such as fonts, styles, page layout, special formatting, shortcut keys, macros and menus. All 
Word documents are based on a template. 

 

Use a pre-designed template if you are unsure how to lay out a particular type of document, such 
as an invitation, meeting agenda, or a business memo. You can select a template design in the New 
window or enter a type of document you want to use in the Search for online templates field. Using 
the search option displays a pane at the right where you can continue to narrow the search by 
selecting categories. You can select the Close button for a category if you no longer want to include 
that category in the search. 

When you choose a selection in the list, the template appears as a preview in a new window where 
you can verify you want this document type by selecting Create. If not, select the arrow on either 
side of the preview to view the previous or next template in the list. You can also select the  (Pin 
this item to the list) button to "pin" or position this template near the top of the list for quick access 

or select the  Close button for the window to choose another template more suitable for the type 
of document you want to create. 
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Whenever you create a new document using a document template, Word assigns a number to the 
end of the file name, usually viewed as [Template Name] 1. This is a reminder to save the file with a 
name that reflects the content of this document. 

 

Open Documents 
You can open a document from any location, and you can open as many documents as needed. 
Only the amount of available memory on your system limits the number of documents you can 
have opened simultaneously.  

To open a document, use one of the following methods: 

• On the File tab > Open, and then select the file name from the list of Documents or Folders in 
the second panel of the Open page 

  

• On the File tab > Open > Browse to select the file using the Open dialog box  
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Save Documents 
As you begin working with documents, you need to consider how to organize your files for quick 
access. File organization includes how you name the file, where you save it, which specific file type 
you will assign, and whether you want to add or change the properties of the file to help find it later. 

It is important to save your documents as you work on them to be able to use them again. To save 
changes made to the current document using its current file name, use one of the following 
methods: 

• On the File tab > Save 

• On the Quick Access Toolbar > Save 

When choosing a name for a document you are saving for the first time, consider the following: 

• The file name may be a maximum of 255 characters (including the drive and folder path), and 
may not include these characters: / \ : * ? “ < > |  

• Name the file so you can identify the contents quickly 

• When the suggested file name appears in a shaded box, you can accept the suggested name, 
enter a new name, or modify the suggested name text 

• The first time you save a new document, regardless of which method you choose to activate the 
Save command, the Save As page of the Backstage view appears. A list of the folders and 
locations where you can save the file appears for access. The next time you want to save changes 
to the document, use any of the Save methods to immediately save the document in the 
background 

To save an existing document with a new name or to a different location, on the File tab > Save As. 

The image below illustrates the Backstage view with the Save As tab selected. The first panel in the 
Save As page displays the available locations for saving your document (these locations are 
associated with your account). 
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The second panel provides options regarding the file name and file type. It will also display a list of 
commonly accessed folders such as Documents or Pictures.  

These folders vary based on the location currently selected in the first panel. For instance, the 
examples below display what might appear if you are using OneDrive, the online storage location 
provided by Microsoft (you must have a Microsoft account to access the OneDrive location) or the  
folders available in the Documents folder on the local drive. 
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Notice how the location is clearly identified at the top of the second panel, thereby giving you the 
option to select the arrow before the location name if you want to move to another location. You 
can also select the More options link to open the Save As dialog box, from which you can navigate 
to any location. 

Note: You can also select Browse to open the Save As dialog box. 

Select the Save button to save the document. 

How often you save a document depends on how much work you put into it. If you make many 
changes, save the document frequently as you work to preserve your changes. If you notice a 
message from Word prompting you to save a document, this means Word recognizes something 
has changed in the document since it was last saved. If you’re not sure whether you should save 
the document again, err on the side of caution and save it with a name that differs from the original.  

 

Save PDFs  
This feature demonstrates how powerful a program Word is, giving you access to documents you 
previously could not access without the appropriate software for the file format. Portable Document 
Format, or PDF, is a file format used to maintain the design layout and format of a file for distribution 
to others, restrict the editing of file contents, or to make a file smaller so it can be set up as a link on 
a web site for downloading. 

To save a document as a PDF, on the File tab > Save As > File type drop-down arrow > PDF (*.pdf). 
Enter the name for the PDF file if different than the Word file, and then select Save. Word also 
provides some options you can set for the PDF file. 

 

Depending on which application may be installed on your system to display PDF files, the new PDF 
file then opens in that application to display the results. 
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Convert PDFs to Word Documents 
When you use Microsoft Word to open a PDF as if it were a Word document, it will convert the PDF 
into an editable Word document. 

 

Once you select OK, the PDF document opens as a Word document, and you can edit it as if it had 
been a Word document originally. When changes are complete, you can choose to save it as a Word 
document, or choose another file format including PDF, using the Save as type field. 
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Word File Types 
By default, Word automatically assigns a .docx extension to the end of the file name. However, you 
can save a Word document in other file formats. All Word Documents include file formats that are 
original to Microsoft Word, including: 

.doc Word Document prior to 2007 

.docx Word Document 2007 or later 

.docm  Macro-Enabled Document 

.dot Template prior to 2007 

.dotx  Template 2007 or later 

.dotm Macro-Enabled Template 

To save a Word document to a different file type, on the File tab > Save As > File type drop-down 
arrow > (the field below the File name field) to display the drop-down menu of available file formats. 

  

 

Identify Extensions 
Word, like most word processing applications, can handle several document types. This allows you 
to create a file in one program and save it to a format readable by other programs. For example, if 
you create a file in Word and need to share the file with someone who does not have Word but has 
an application that supports any of these listed file types, you can save your document to the type 
you have in common and successfully share the file. 

Commonly used file types available in Microsoft Word include: 
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PDF (.pdf) Portable Document Format (PDF) is a file format developed by Adobe 
that allows you to view documents (with formatting and images) in a 
web browser or other programs. 

XPS Document (.xps) XML Paper Specification the file owner controls who can open the file. 
Recipients who have not been granted rights cannot view the XPS file. 

Rich Text Format (.rtf) A text file that preserves font and paragraph formatting and can 
include embedded images. 

Plain Text (.txt) A text file that can be read by any program on any operating system. 
This format does not include formatting of any kind, nor does it include 
images. 

You can, search for files saved in formats that are not original to Word. On the File tab > Open > 
Browse > All Word Documents to open the drop-down menu. The options in the drop-down menu 
indicate that Word can open several types of documents.  

 

Notice that the option to the right of the File name field indicates that Word will display All Word 
Documents. This is the default setting.  
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Lesson 3: Document Settings 
Lesson Objectives 
In this lesson, you will be introduced to the document settings, learn how it works, and understand 
how to move around within the application. You will also learn to inspect a document, check 
accessibility and compatibility as well as print, preview and share documents. Upon completion of 
this lesson, you will understand the following: 

 Move Around in Documents 

 Go to a Specific Page of a Document 

 Review Document Statistics 

 Document Properties 

 Inspect Document 

 Check Accessibility 

 Check Compatibility 

 Print Preview 

 Set Print Parameters 

 Share Documents 
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Move Around in Documents 
The insertion point indicates the location where Word will insert new text or pasted items. You can 
use either the mouse or the keyboard to navigate around a document. 

To use the mouse to move the insertion point to a new location in the document, point and select 
at the desired new location. 

• Use the vertical scroll bar to move or scroll the view of the screen through the document from 
top to bottom and vice versa 

• Use the horizontal scroll bar to move or scroll the view from side-to-side, across the document 

• When you use the scroll bar, a ScreenTip displays your position in the document, such as a page 
number or heading text 

You can also use the wheel on the mouse to move up or down in the document 

 

Go to a Specific Page of a Document 
To go to a specific page in a document, you can use the Go To command or show the Navigation 
pane.  

To move to a specific page, use one of the following methods: 

• On the Home tab > Editing group > Find > Go To > Page  

 

• To view the pages in your document within the Navigation pane, on the View tab > Show group 
> Navigation Pane, then select the Pages tab 

You can also move to a specific Heading in a document using the two previously mentioned 
methods: 

• On the Home tab > Editing group > Find > Go To > Headings 

• On the View tab > Show group > Navigation Pane, then select the Headings tab 
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Notice that the headings display in a hierarchical structure, similar to a table of contents. Items with 
arrows at the left can be expanded  or collapsed   as required. 

To navigate to a header in the list, select the heading name. As more headings appear in the list, 
you can scroll through the list and select the heading name to move quickly to that location. 

 

Review Document Statistics 
Display document statistics to help determine the document's structure, usually for estimating the 
amount of work required to modify the document. For example, the image below demonstrates 
the number of pages and text statistics that need to be reviewed and updated. These statistics can 
give you a better estimate of the amount of time you will need to dedicate to this project, especially 
if you know the document was created five years ago. 

To check the document statistics, on the Review tab > Proofing group > Word Count. 
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Document Properties  
Document properties provide information to assist in locating a file based on specific search criteria. 
How much information you enter will depend on standards set up in your office, or which 
information you want to use to find documents later.  

To view the properties for the current document, on the File tab > Info, and review the information 
in the Properties section on the Info page in the Backstage. The file properties appear in the panel 
at the right. If you need to view more information about the file, select the Show All Properties link 
at the bottom of the list of fields to display all the properties.  

 

To add properties to the file or to customize the properties information, select Properties > 
Advanced Properties to open the Properties dialog box. Using this dialog box, you can add or 
customize properties for the document, such as its subject or category. Each tab in this dialog box 
displays different information for viewing or modifying. For instance, use the Summary tab to insert 
specific information pertaining to this file. 
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Inspect Document 
The Document Inspector is designed to look for certain types of data stored in documents and 
then report them to you, such as hidden properties and personal information that you might not 
want others to view. Some of these items include: 

• Comments, revision marks, and document versions 

• Metadata and personal information about the document’s originator 

• Information in headers or footers, including watermarks 

• Text that was hidden using the Hidden text effect 

• By knowing that these types of data exist in a document, you can decide whether it is 
appropriate to keep this data. 

Select on the File tab > Info > Check for Issues > Inspect Document to open the Document 
Inspector. You may be prompted to save the document before proceeding with the inspection. 

 

Select the options you want Word to check in the document, then select Inspect. After a few 
moments, Word displays the inspection results, and indicates which items may need to be 
addressed before the document is shared with others. 

Select Remove All for those items you want Word to remove completely. This process is one of the 
last steps you apply to a document before distributing it. For instance, you may want to ensure all 
revisions and tracked changes are removed from the document before sending the document to 
others. 
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Check Accessibility 
Word also provides the Accessibility Checker feature that you can 
use to check your documents for any accessibility issues. The 
Accessibility Checker feature focuses on items that may be missing or 
misunderstood if there are no details or tags to help identify the item 
for visual or audio recognition, such as hard-to-read text, contrasts, or 
missing alternative text. 

On the File tab > Info > Check for Issues > Check Accessibility to 
open the Accessibility Checker task pane. You can select an item from 
the list to have Word display an explanation of how to fix the issue. 
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Check Compatibility 
Occasionally, you may need to work with documents that require a previous version of Word, such 
as a client who uses Office 2016 while you are using 2019. When you open a document that has been 
saved in the Word 97–2003 format, the document opens in Compatibility mode automatically. You 
can make changes to this document and choose to save it with the Word 97-2003 format or update 
it to the current version (Word 2019). 

If you need to save a document in an earlier version of Word, you may find there are features that 
will not be supported when you save the file. For example, shapes and text boxes will be converted 
to effects, and SmartArt diagrams will be converted to a single (non-editable) image. Word provides 
the Compatibility Checker to check the document and alert you about any features that will not 
be compatible if you save it to an earlier version of Word. 

Select the File tab > Info > Check for Issues > Check Compatibility to open the Compatibility 
Checker. 

Potential issues appear in the list, and you need to decide whether to continue saving the file in this 
file format or return to the document to make appropriate changes. For instance, SmartArt is a 
feature that did not exist in versions earlier than Word 2007. If you need this document to be 
available in a version earlier than Word 2007, the SmartArt image will appear in the document, but 
cannot be modified. 
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Print Preview 
On the File tab > Print to preview how the document will print. All headers, footers, multiple 
columns, and page numbers appear in their appropriate locations. You can also make changes to 
the margins, paper size, or orientation from the Backstage view, similar to opening the Page Setup 
dialog box. 

 

Use the zoom slider at the lower right to zoom in or out of the preview or select the Zoom to Page 
button to preview the full page.  

 

Set Print Parameters 
 To preview or print a document, select File tab > Print. 

 
All print options are available in this view. 
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Print Select to send the document to the printer using the specified options. 

Copies Specify the number of copies to be printed.  

Printer Specify the active printer. To change settings for the printer (such as to print in 
color), select Printer Properties.  

Settings Select different options on how to print the document, as required. 

These settings include: 

• Print All Pages – Set print options for the document, such as printing the whole document, 
printing a selection of text, printing only the current page, etc. 

 
• Pages – Specify the page range to print 

 

#-# Only the page range specified; for example, 3-7, 1-3 

#,#,# Only the pages specified; for example, 3,5,6 

-# From page 1 to the specified page; for example, -11 

#- From this page to the last page; for example, 33- 

s#-s# From one section to another section; for example, Section 9 to Section 11 

• Print One Sided – Specify to print on both sides and specify whether to flip pages on the long 
edge or the short edge 

  

• Collated – Specify how multiple copies of the document will be printed. Collated prints one 
copy of the entire document followed by a second copy of the entire document. Uncollated 
prints all copies of page 1 followed by all copies of page 2   
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• Page Orientation – Specify your preferred page orientation. Printing in portrait orientation is 
vertical and landscape orientation is horizontal 

  
• Letter – Specify your desired paper size. The default paper size is Letter 8.5” x 11”. Select one of 

the preset sizes or select More Paper Sizes to create a custom paper size  

  
• Normal Margins – Specify your margin preference. By default, each page has a one-inch 

margin. You can customize or choose predefined margin settings, set margins for facing pages, 
allow extra margin space to allow for document binding, and change how margins are 
measured 
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• 1 Page Per Sheet – Specify your scaling options. By default, Word prints 1 page per sheet. You 
can choose to print multiple pages on one sheet of paper or scale to a specific paper size. Scaling 
the document does not affect the document, only how it prints. This is useful for minimizing the 
number of printed pages or printing to a different paper size 

  

• Page Setup – Use the Page Setup dialog box to make other page layout changes to the 
document 
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Share Documents  
In the modern workplace, you will need to share files and collaborate in different ways. There are a 
variety of ways you can share your documents. These include:  

• Share with people by sending invitations and receive sharing links 

• Email an attachment, link, PDF, XPS, or Internet fax 

• Present the document to people who can watch in a web browser 

• Send your contact an instant message containing a link to the document 

• Create a new blog post using the document 

To share your documents, select File > Share then use one of the following methods: 

1. Share with People 

• Step 1: Save your document to the cloud 
• Step 2: Share your document 

 

2. Email 
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Send as 
Attachment 

Everyone gets a copy to review 

Send a Link Everyone works on the same copy 

Everyone views the latest changes 

Keeps the email size small 

Send as PDF Everyone gets a PDF attachment 

Preserves layout, formatting, fonts, and images 

Content can’t be easily changed 

Send as XPS Everyone gets an XPS attachment 

Preserves layout, formatting, fonts, and images 

Content can’t be easily changed 

Send as Internet 
Fax 

No fax machine needed 

You’ll need a fax service provider 

3. Present Online  

• Present the document to people who can watch in a web browser 
• No setup required 
• A link is created to share with people 
• Anyone using the link can view the document while you are presenting online 
• The document will be made available for download 

4. Send by Instant Message 

• Attach a copy of the document to an instant message 
• Everyone gets a copy to review 

5. Post to Blog 

• Create a new blog post using the document 
• Some supported blogging sites include: 

 SharePoint Blog 

 WordPress 

 Telligent Community 

 TypePad 
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Lesson 4: Document Views 
Lesson Objectives 
In this lesson, you will be introduced to document views and learn how to change and manage 
them. You will also learn to split the window, change the zoom, use show/hide, the ruler and 
gridlines as well as the navigation pane. Upon completion of this lesson, you will understand the 
following: 

 Change the View 

 Manage Views 

 Manage Outline View 

 Zoom 

 Split the Window 

 Show/Hide ¶ 

 Ruler 

 Gridlines 

 Navigation Pane 
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Change the View 
Word offers a variety of options to view a document. Each has its own use in 
the program. These three view types are the most used: Read Mode, Print 
Layout, and Web Layout. You can use the View buttons on the status bar to 
change the view. They are located at the bottom right of the screen.  

 

 

Read Mode Useful for reading a document, as pages are adapted to the size of your 
monitor for quick reading. The Ribbon is hidden so you can focus on 
reading the document at the maximum size for your monitor. 

Print Layout Use this view to adjust the overall layout of information on the document 
page, or to show how the printed document will appear. As you are 
focusing on the layout of the printed document, you can notice how 
graphical elements such as headers/footers, pictures, or columns appear. 

Web Layout Useful for creating web pages, text wraps to the screen size, 
backgrounds and pictures appear as they would when using a web 
browser that requires HTML (HyperText Markup Language) code. 

 

Manage Views 
Word’s primary view is the Print Layout view, which displays your document as it would appear 
when printed, complete with margins, page breaks, and other visual elements. But that’s not the 
only view that Word offers. To access additional document views, use the View tab. 

 

Read Mode 
When you are not writing or editing, use View > Views group > Read Mode to hide the writing tools 
and menus and to leave more room for the pages themselves. Read Mode automatically fits the 
page layout to your device, using columns and larger font sizes, both of which you can adjust. All 
view options in Read mode are located on the View tab. From here you can return to the Print 
Layout view, view the Navigation Pane, Show Comments, adjust the Column Width, change how 
you view Page Color or Layout, view Syllables, Text Spacing, and Read Aloud options. 
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Outline 
Use View > Views group > Outline to create the outline of a document where you can promote or 
demote headings within a hierarchical layout or collapse a document so that only the headings and 
subheadings appear. This helps you to rearrange the topics in a document because, when you move 
the headings, the associated text moves with them. 

Draft 
Use View > Views group > Draft to edit and format text with no regards to how it appears in print. 
The draft view is appropriate for most typing, editing, and formatting tasks. Page elements, such as 
page boundaries, headers and footers, are hidden to help you focus on editing the body text. 

 

Manage Outline View 
Outline numbering is useful when you need to define points and sub-points within a topic. Use the 
Outline view to access commands on the Outlining tab, in the Outline Tools group. To switch to this 
view, on the View tab > Views group > Outline. 

 

Word now displays a new tab on the ribbon to help you set the levels for the text of your outline. 
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Each time you use Promote or Demote, the text moves forward or backward one level at a time: 

• To promote the text to a higher level, select Promote  

• To demote the text to a lower level, select Demote  

Use Expand or Collapse to show more or less text for the outline: 

• Double-click the  symbol to expand this line and display the text below this line 

• Use the  symbol to collapse the levels 

• The text between the  symbols can be referred to as a “family of text”  

• Select Move Up or Move Down to move a family of text  

 

Zoom 
The Zoom setting controls how much (or how little) of a document displays on the screen. To 
change the Zoom setting, choose one of the following methods: 

• On the View tab> Zoom group, select the appropriate option 

 

• Drag the Zoom slider or select the increment buttons on either side of the slider on the status 
bar 

 

• Select the  Zoom level button on the status bar 

When you use the Zoom command in the Zoom group or select the Zoom level button on the 
status bar, the Zoom dialog box opens and presents you with further options. 
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Hint: You can also use the wheel on the mouse to zoom in or out of the document. Use the CTRL 
on the keyboard as you move the wheel up to increase the zoom or down to decrease the zoom. 

The ability to enlarge the text display is useful when you are working with a small font size. Whereas 
the ability to reduce the display is useful when you are working with landscape orientation.  

You can set the zoom percentage between 10% and 500%, or you can have Word automatically 
adjust the magnification so that you can view an entire page on the screen. When changing the 
view, the position of the insertion point will determine the zoom area. 

Keep in mind that the zoom setting affects only the screen display. The amount of text that displays 
when you change the zoom percentage is determined by the size of your monitor. For example, if 
you have a 19" monitor or larger, you may view more of a document at 50% than someone who has 
a 17" monitor, but less than someone using a 21" monitor. Changing the magnification has no effect 
on the document printout. 

 

Split the Window 
By splitting a document window, you are displaying the same document in two different windows 
on the screen. This allows you to view two different areas of the same document at the same time. 
You can only split the window horizontally into two parts. To split the window, on the View tab > 
Window group> Split.  
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The cursor will change to display  when you point at the split bar. Select and drag the split bar to 
the required height for the top or bottom window. 

 

You can change the view and scroll within each window independently. 

• Select in the appropriate window to access that document section 

• Drag the split bar up or down to display more or less of either document window 

To remove the split pane, use one of the following methods: 

• On the View tab > Window group > Remove Split 

• Double-click the split bar between the windows 

 

Show/Hide ¶ 
The Show/Hide ¶ button allows you to show or hide non-printing characters, which can help you 
identify what you have inserted into the document. These characters appear only on the screen. 
They do not print. Some common non-printing characters include: 

  Represents a hard return and is inserted every time you use the keyboard button 
ENTER 

  Represents a tab and is inserted every time you use the keyboard button TAB 

 Represents a space and is inserted every time you use the keyboard button 
SPACEBAR 

 Represents a soft return and is inserted every time you use the keyboard 
shortcut SHIFT+ENTER 

 Represents a soft page break (this code is inserted automatically when you 
enter enough text to fill a page); a soft page break is visible only in Draft view 

 Represents a manual or hard page break (manually insert this code when you 
want to end the page at the current location and move to the next page) 
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Select the Home tab> Paragraph group > Show/Hide ¶ to turn the feature on or off. When active, 
your text will display these characters for editing purposes. Displaying hidden characters is helpful 
when you need to adjust the layout of text because it allows you to view where an extra hard return 
or an extra tab may have been inserted. 

 

 

Ruler 
The ruler in Word helps control and set the margins and indentations of paragraphs in a document. 
It can also line up images, charts, text etc. to make the document appear more uniform. Rulers help 
ensure your document appears the same on screen and when printing.  

You can only view both horizontal and vertical rulers in the Print Layout view. To turn on (or off) the 
ruler, on the View tab > Show group > Ruler. 
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Gridlines 
Gridlines are helpful when you want to align items on the page, such as images, shapes, etc. To 
display gridlines on your page, on the View tab > Show group > Gridlines. 

 

You can then drag the shape or object to align with a gridline or position on the page. 

 

Navigation Pane 
Use the Navigation Pane to move the insertion point to a specific location within a document. If 
you apply the Heading styles with the titles and subtitles in the document, this will set up the titles 
in a hierarchical flow for the content. 

On the View tab > Show group > Navigation Pane. 

 

• Results – Displays a message indicating how you can use the Results tab when you use the 
Search field in the Navigation Pane 
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• Headings – Displays an outline or hierarchical structure for the headings used in the document 

 

• Pages – Displays each page of the document to show an overall view of each page in the 
document so you find the page you want to move to 
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Unit 1 Key Terms 
Term Definition 

.docx The file type associated with Microsoft Word 2007 and later and is 
automatically assigned to the end of a file name. 

Accessibility 
Checker 

A feature you can use to ensure that a document can be accessed globally on 
various devices for users with accessibility issues, such as visual or audio 
impairment. 

Backstage The view that appears when you select the File tab. It provides commands 
that deal with the entire file. 

Compatibility 
Checker 

A feature you can use to ensure that a document can be opened in older 
versions of Word or in a different format that may be required for another 
program. 

Contextual Tabs A hidden tab or menu that appears when objects, such as text, images, or 
other elements are selected.  

Dialog Box 
Launcher 

The button at the lower right of a Ribbon group that displays a dialog box or 
pane with more options for specific features. 

Document 
Inspector 

A feature you can use to check a document for items you may not want others 
to view if you share the document, such as personal information. 

File Formats The standard way that information is encoded in an electronic file. The file 
format is indicated by the file name extension. 

Go To Feature  A quick method of jumping to a specific page.   

Gridlines A feature to help align items on a page such as images and shapes.   

Navigation Pane When active, a pane appears on the screen to help you search for text and 
displays the results by headings, pages, or a list of the results in the document. 

Page Orientation The direction of the paper for text flow. Portrait uses the length of the paper 
vertically. Landscape uses the length of the paper horizontally. 

PDF A file format used to maintain the design layout and format of a file for 
distribution to others, restrict the editing of file contents, or to make a file 
smaller so it can be set up as a link on a website for downloading. 

Quick Access 
Toolbar 

Contains popular commands such as Save, Undo, and Redo. This toolbar can 
be customized for those commands you use frequently. 

Ribbon A collection of tabs located directly below the title bar, which provides quick 
access to commands required to complete a task. 

Ribbon Groups The groupings on each ribbon tab containing commands for specific tasks. 

Ribbon Tabs A collection of command buttons organized into logical groups that relate to 
a type of activity. 
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Save The command used to store a document. 

Save As The command used to save an existing document with a new name or to a 
different location. 

ScreenTip A feature in which a small pop-up window appears when a mouse pointer 
hovers over an icon or button. The pop-up window will provide details that 
explain the icon’s or button’s function. 

Template Pre-designed document that can be used to create a specific type of 
document. Setting up a template enables documents to have a consistent 
look. 

View Options Different ways of being able to view the document, usually to assist in working 
with the text, page layout, web layout, an outline, or reading. 

Zoom A feature that enables you to enlarge or decrease your view of the document. 
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