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Lesson 4: Formatting 
Documents to Print 
Lesson Objectives
In this lesson, you will look at ways of formatting a document in preparation to print or distribute copies of 
the document. On successful completion of this lesson, you should be able to: 

 work with document formatting 

 change the paper size, orientation, or 
margins 

 insert page or section breaks 

 control the text flow 

 work with columns of text 

 insert page numbers

 insert headers or footers 

 apply backgrounds or themes 

 proofread your document 

 navigate around the document using special tools 

 prepare to print documents 

Setting Up the Document 
Objective 1.3 

Each time you request a new blank document, Word creates one using default options that include settings 
such as paper size and margins. You can change these to customize your documents. New documents 
created from templates also include specific settings for margins and layout, which you can adjust. 

You can view all setup options by clicking the Page Setup dialog box launcher on the Page Layout tab. 

The Page Setup dialog box includes three tabs: 

 Margins – includes settings for margins and page orientation 

 Paper – includes settings for paper size and paper source (that is, which tray on the printer) 

 Layout – includes settings for document sections, headers and footers, and vertical alignment 



Lesson 4 Formatting Documents to Print 
 

 

92  3250-1 v1.00 © CCI Learning Solutions Inc. 

Changing the Paper Size 
The default paper size is determined by your computer settings. The default size we are using for this 
content is Letter 8½ by 11" (21.59 x 27.94 cm). This can be changed using the Page Layout tab. To change 
the paper size on a document: 

 Click the Page Layout tab, in the Page Setup group, click Size, or 

 
 double-click anywhere in the darker area of the ruler to open the Page Setup dialog box, then click the 

Paper tab. 

  

Paper size 

 

Choose a standard paper size such as Letter or Legal (commonly used in North 
America), or A4 or B5 (commonly used in Europe and Australia). You can also 
specify a variety of envelope sizes. To specify a new size, select Custom size in the 
Paper size drop-down list and type the horizontal and vertical measurements for 
the custom paper, for example, personalized note paper. 
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Paper source 
 

Select the tray containing the paper you want to use for this document. You can set 
a different tray for the first page (for example, a tray that contains letterhead) and 
then allow subsequent pages in the document to print from a different tray (for 
example, a tray that contains plain paper). The number of trays available depends 
on your printer. 

Preview 
 

Displays how the document will look when changes are applied. Use Apply to 
specify whether the new settings will be applied to the entire document, to a 
specific section of the document, to selected text, or to all pages from this point 
forward. 

Print Options 
 

Displays the Word Options dialog box where you can specify whether to print 
drawings, print background colors, print hidden text, and so on. Properties you set 
here apply to all documents. 

Changing the Orientation 
Orientation refers to the printed text layout: Portrait refers to vertical orientation, while Landscape refers to 
horizontal orientation. To change the document orientation: 

 Click the Page Layout tab, in the Page Setup group, click Orientation; or 

  
 double-click a darker area of the active ruler to open the Page Setup dialog box, click the Margins tab 

and then specify the desired orientation. 

  

Changing the Margins 
A margin is the amount of space between the edge of the paper and the printed text area. Documents have 
four margins – top, bottom, left and right. The default setting for margins is one inch all the way around, 
but you can change these settings as required. You can adjust the margin settings for the entire document 
or for specific sections of the document. 

You can set margins using the ruler, using the Margins drop-down menu in the Page Setup group in the 
ribbon, or using the Margins tab of the Page Layout dialog box. 

To set margins using the ruler, you must be in Print Layout view because this view shows both the 
horizontal and vertical rulers. The Draft view and Web layout view do not include the vertical ruler. 

The margin boundaries for the top and bottom margins are easy to see – they appear as the divider line 
between the lighter (inside margin) and darker (outside margin) shades on the ruler. When you position the 
cursor at the divider line, a ScreenTip appears: 
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The margin boundaries for the left and right margins appear on the top ruler; however, the indent markers 
may obscure the left margin. You can access the left margin marker by pointing precisely between the left 
and first line indent markers. You can access the right margin marker by pointing above the right indent 
marker. 

 
Ways to adjust your margins: 

 On the Page Layout tab, in the Page Setup group, click Margins, or 

  
 point the mouse in the ruler at the margin you want to adjust, when the appropriate arrow appears, 

drag to a new measurement for the margin, or 

  

Top Margin 
Marker 

Left Margin Marker Right Margin Marker 
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 double-click one of the darker areas of the horizontal or vertical ruler to open the Page Setup dialog 
box. Use the settings in the Margins section to change the margins. 

  

Top 

 

The amount of space from the top edge of the paper to where the text begins 
vertically. 

Bottom 
 

The amount of space from the bottom edge of the paper to where the text ends 
for each page. 

Left 
 

The amount of space from the left edge of the paper to where text starts on the 
left side. 

Gutter 
 

The amount of white space added to the top or side margin if the document is 
to be bound, for example, coil, 3-hole binder, card stock folders with metal 
fasteners. 

Gutter position 
 

Sets the gutter or binding position for the document; for example, left, top, 
inside margin for double-sided pages. 

Each method allows you to change some or all margins at the same time. The Margins drop-down menu 
provides the most common measurements, but you can also click Custom Margins to set different 
measurements. When using the Page Setup dialog box, you can type the measurements for the margins in 
the appropriate boxes, or click the incremental buttons to select the measurements. 

When you click in the ruler to adjust the left or right margin, you should see the  symbol with the 
appropriate ScreenTip before dragging to the new measurement for the margin. The top or bottom margin 
marker will appear as . To set a precise measurement, hold  while dragging a margin boundary to 

display the margin measurement. 

 

 

Learn the Skill 
In this exercise, you will use different options to modify the page setup for the document. This 
document has been converted from another program so you can modify it within Word to 
create a flyer or brochure you will send to customers later. You will now specify the page setup 
for the new brochure. 

1 Open the Trade Show Brochure Draft document and save as Trade Show Brochure Draft – Student. 

2 Click the Page Layout tab and, in the Page Setup group, click Margins. Click Narrow to set the new 
margins for the brochure. 
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3 In the Page Setup group, click Orientation and then click Landscape. 

  
 Changing the orientation prepares the document to be set into columns later, and facilitates adding 

pictures or images for a 3-fold brochure. The text now extends the full width of the layout; you will 
change this later as more information becomes available for you to add into the brochure. 

4 Save and close the document. 

Controlling the Text Flow 
Objective 2.3 

When working with a large amount of text in a document, you need to consider how the text will flow from 
one page to the next, keeping in mind business or company standards. For instance, be mindful of widow 
or orphan paragraphs – a widow is a paragraph whose first line appears at the bottom of one page while 
the rest of the paragraph appears on the next page; an orphan is the reverse wherein the last line of the 
paragraph appears on the next page. 

Text flow options are also called pagination controls; these determine how the text flows from page to 
page. To view the pagination controls for a document, click the Home tab and, in the Paragraph group, 
click the Paragraph dialog box launcher. Then click the Line and Page Breaks tab. 

 

Pagination 

 

These settings affect how particular lines and paragraphs will flow between pages. 
Select the text you want to control, then apply the options you want. You can also 
specify that a page break will be associated with a line of text (usually the first line of a 
paragraph) so that Word forces the paragraph to begin on a new page. 
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Formatting 
exceptions 

 

Turn automatic hyphenation either on or off (this setting affects how Word will wrap 
text from one line to the next). You can also suppress the space that line numbers will 
fill if line numbers are active. 

Textbox 
options 

Controls how paragraph text flows around a text box. 

Inserting Page Breaks 
Objective 2.3 

Although Word automatically paginates the document as you type, there may be occasions when you want 
to end a page somewhere other than where Word has determined it should end, such as when you are 
typing a title page containing only a few lines of text. 

When Word calculates that enough text fills the page, a soft page break is inserted. In Draft view, when the 
non-printing characters (for example, ¶) display, the soft page break appears as: 

 
When you choose to break the page at a desired location, you do so by inserting a manual page break. 
Avoid pressing  continuously as this makes editing awkward and time consuming. A manual page 
break (visible only when non-printing characters are displayed) appears as: 

 
You can insert a manual (or hard) page break in the following ways: 

 On the Insert tab, in the Pages group, click Page Break, or 

 press + , or 

 on the Page Layout tab, in the Page Setup group, click Breaks and then click Page. 

You can work with page break codes in a similar manner that you work with text characters. Page break 
codes can be deleted using  or , depending on where the cursor is at the time you want 
to remove the code. For instance, if the cursor is at the beginning of the next page, press  to 
delete the code; alternatively, if you are at the end of the paragraph where the page break code was 
inserted, press  to delete the code. You may want to display the non-printing (also called 
formatting) characters to see the code. 

Working with Section Breaks 
Objective 2.3 

A section break separates a document into sections to which specific 
formatting is applied. For example, when you need to change the 
page orientation on page 3 of a document, you need to create a new 
section in the document by inserting a section break. 

To insert a section break, on the Page Layout tab, in the Page Setup 
group, click Breaks. Then from the Section Breaks area, choose the 
type of section break you want to insert into the document. 
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Next Page 

 

Starts a new section on the next page; you would use this type of break if you wanted to 
change the page orientation or use different headers or footers. 

Continuous  
 

Starts a new section on the same page; you would use this type of break to change from 
a single column format to a multiple column format, or to go back to a single column 
format (regular text entry). 

Even Page  Starts a new section on the next even page; (that is, on the left side of an open book). 

Odd Page  
 

Starts a new section on the next odd page; (that is, on the right side of an open book). 
 

A section break code appears at the indicated location (visible only when the ¶ display) with the 
appropriate type shown in brackets: 

 
 

 
 

You can remove a section break in the same way as a page break. Be careful when deleting section breaks 
as they may cause unexpected formatting adjustments in your document. For example, if you delete the 
section break just before the place where you changed to a landscape orientation for a financial table in 
your report, the entire document may change to landscape orientation. Display the formatting characters 
to see the Section Break code so you can then delete the code. 

 

Learn the Skill 
In this exercise, you will insert different types of breaks to change the document.  

1 Open the Sales Figures 201x document and save as Sales Figures 201x – Student. 

2 Move to the blank line between the table of values and the chart. Press +  to insert a hard 
page break. 

 Notice how Word moved the chart to a new page automatically, and kept the page layout the same. 
This may be enough for this particular document, or you may want to enlarge the chart for more 
impact. 

3 Press  twice to delete the page break and to return to the left margin. 

4 Click the Page Layout tab and, in the Page Setup group, click Breaks and then click Next Page. 

5 Click the Home tab and, in the Paragraph group, click  Show/Hide ¶. Then scroll up to see where 
the text ended on page 1. 

  
 Word has inserted this section break for you, anticipating that you will be changing something for the 

document from the next page onwards. 

6 Move to the top of page 2 and, on the Page Layout tab and in the Page Setup group, click Orientation 
and then click Landscape. 
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 Notice there are now two different page layouts on the screen. 

7 Save and close this document. 

Now let’s look at how to set up the pagination or text flow in a long document where the company 
standard may be to keep paragraphs together on individual pages. 

8 Open the Sample Will document and save as Sample Will (paginated) – Student. 

9 Scroll down to view the text near the bottom of page 1 and the top of page 2. 

An alternative to inserting a manual page break before a heading is to keep text together so that no matter 
what changes are made in the document text, the heading is kept together with its first paragraph. This 
saves you having to remove page breaks where the text flow is logical to keep items together. Another 
example of keeping line items together is a list or rows of information in a tabular report. 

Note: Text breaks at the bottom of a page may vary depending on the printer installed.  

10 Place the cursor at the beginning of the last paragraph on page 1 and select the entire paragraph. On 
the Home tab and in the Paragraph group, click the Paragraph dialog box launcher. Then click the 
Line and Page Breaks tab. 

 You can now decide whether to insert a page break code to force the text to move to a new page, just 
as if you inserted a manual page break. However, you may want to keep the lines of the paragraph 
together so that any edits made to the contract ensure the paragraph flows with the text changes. 
Notice that the widow/orphan option is already selected by default, thereby ensuring the first or last 
line of a paragraph never appears separately on a page. 

11 Select Keep lines together and then click OK. 

 The paragraph should now appear completely at the top of page 2. 

12 Scroll to the bottom of page 2 where the heading Article 7 is separated from its first paragraph.  

13 Select the Article 7 heading and the first paragraph after this heading. 

14 Click the Paragraph dialog box launcher and, in the Line and Page Breaks tab, select Keep with next.  

 You are using this option to keep the heading with its paragraph so that, regardless of what edits are 
made to the document, this heading and its first paragraph always appear together. This is often a 
business standard. 

15 Click OK. 

16 Scroll to the bottom of page 3 and apply the pagination option you want to apply for this split text. 



Lesson 4 Formatting Documents to Print 
 

 

100  3250-1 v1.00 © CCI Learning Solutions Inc. 

 Which option did you select? While this may vary with business practices, in this case we would 
recommend applying both options to ensure that the heading always remains with its paragraph, as 
well as ensuring the paragraph remains together. 

17 Save and close the document. Turn off the Show/Hide feature also. 

Working with Columns 
Objective 2.3 

You can use the Columns feature to set up to three “newspaper style” columns for a document; the number 
of columns in a document depends on factors such as column width, margins, paper size and orientation, 
font size, or document layout. In newspaper style columns, the text from the bottom of one column flows 
to the top of the next, making it an ideal layout for documents such as newsletters or reports. 

When working with multiple columns, Draft view displays the appropriate column widths; however, the 
columns do not display side by side. To view columns side by side, use Print Layout view. 

Consider the following when working with columns: 

 You can apply columns to text before or after you have typed it. However, you may find it easier to 
type the text first, and then apply multiple column formatting. 

 To break a column manually and force the text to continue in the next column, click the Page Layout 
tab, in the Page Setup group, click Breaks and click Column. Alternatively, press + +  
where the column break should be placed. 

 To insert a page break, move to where you want the page break to be, and then click the Insert tab, in 
the Pages group, click Page Break, or press + . 

 To set up columns on a page where columns have already been set up, you need to insert a 
Continuous section break between the two different column layouts. (This way, each column layout 
resides in its own document section.) 

 When you change the column layout of a document, the entire document is affected unless you 
specify otherwise. If you want to change only the column layout for a portion of the document, you 
should make that portion a separate section by inserting section breaks in the appropriate places. 

To create columns, on the Page Layout tab, in the Page Setup group, click Columns. 

 
To configure more options for the columns, click More Columns. 
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Presets 

 

The One, Two, or Three options provide columns of equal width initially and are 
generally used for newspaper style columns. The Left or Right column layouts can be 
used for web pages or manuals where a banner appears on one side, usually for a table 
of contents. 

Number of 
columns 

Enter the number or use the incremental buttons to set the number of columns to be 
applied in the document. 

Width and 
spacing 
 

Alter the width and spacing between one column and the next in these fields. Use Equal 
column width to have columns of equal width; if set, only the options for column 1 
display as any changes made there will affect the others as well. 

Apply to 
 

Select the text to which the column structure is to be applied (as defined here), for 
example, Whole document, From this point forward, or Selected text. 

Line between 
 

Word will automatically insert a vertical line between each of the columns in the 
document. 

Start new 
column 

Only becomes available when you apply the columns from this point forward, similar to 
inserting a section break after entering text in order to start a new format. 

Once columns have been applied to text, you can make changes to the columns. Consider the following 
when making changes to text in columns: 

 To change the number of columns, select the text and use the Columns command to specify a new 
number of columns. 

 To adjust the width of each column or the spacing between each column, use the Columns dialog 
box or drag the appropriate markers in the ruler for each side of a column to be adjusted (for 
example, drag  for the left or right margins for the document, or the  marker for the left margin 
of each inside column). 

 Each column has its own indent markers that can be adjusted. 

To insert or turn off vertical lines between each column, in the Columns dialog box, deselect Line between. 

 

Learn the Skill 
In this exercise you will apply columns in a document and add column breaks in preparation for 
items such as pictures to be added as they become available. 

1 Open the Trade Show Brochure Draft document and save as Tolano Show Newsletter – Student. 

2 At the top of the document, type: What’s Coming Up at Tolano? and press . 
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3 Click the Page Layout tab and, in the Page Setup group, click Columns. Then click Two for the 
number of columns. 

  
 Notice how the document now shows the text in two columns, including the title, even though the 

cursor was at the beginning of the New Tour Offering heading. This is a good start on the newsletter 
although you want the title to be above the columns of text. 

4 Select the entire title line and, on the Page Layout tab, click Columns and then click One. 

5 Click the Home tab and, in the Styles group, click Heading 1 to apply this style to the title. Then click 
the Styles dialog box launcher. 

6 Click the arrow for Heading 1 and click Modify. Change the font size to be 18, change the spacing 
before to 0pt and the spacing after to 12pt (click the Format button at the bottom of the Modify Style 
dialog box, then select Paragraph to open the Paragraph dialog box). Center the title. Click OK when 
finished modifying the style. 

 Notice how the title now appears more in balance at the top of the newsletter, with a visually 
appealing amount of white space between the heading and the columns of text. 

7 Scroll through the pages of the newsletter to review how the text flows in this two-column format, then 
close the Styles pane.  

Suppose you decide you want to have the newsletter fit on one page. You will now change the margins as 
well as increase the number of columns to three. 

8 Click the Page Layout tab and, in the Page Setup group, click Margins and then click Narrow. 

 You will notice that only the top margin seems to change on the screen. Remember that you changed 
the format in the document earlier. You can check this by using the Show/Hide ¶ feature to see what 
was done in the document. 

9 Click the Home tab, and in the Paragraph group, click Show/Hide ¶. 
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 You should see the Continuous section break code between the title and the column text. Whenever 
Word sees a section break, it applies the formatting only for that section until it sees another section. 
Therefore, to change the margin for the entire document you will need to indicate this to Word. 

10 On the Page Layout tab and in the Page Setup group, click the Page Setup dialog box launcher. 

 The narrow margins are reflected in this dialog box, but you need to change what parts of the 
document are to be affected. 

11 Click the arrow for the Apply to field and then click Whole Document. If necessary, reset the margins 
to 0.5” (1.3 cm) each. Click OK. 

  
To slightly change the display, change the number of columns from two to three. 

12 Turn off the Show/Hide feature. Click anywhere in the two column text. Click the Page Layout tab, in 
the Page Setup group, click Columns and then click Three. 

 Word automatically reflows the text; however, notice that there are broken paragraphs in the 
newsletter. In this scenario, you will not focus on the text flow because the newsletter is currently in 
draft form. What you do want is to force the Our Presentations heading at the bottom of column two 
to the top of the next column instead. 

13 Click at the beginning of the Our Presentations heading and then press + . 

 Word has moved the column to the next page instead of the third column. When you use +
you are inserting a manual page break – not a column break. 

14 On the Quick Access toolbar, click Undo. Then press + + . 

 This time the text has moved to the top of the third column as you inserted a column break instead. 

Hint: You can also click Column from the Breaks command in the Page Setup group of the Page Layout 
tab. 

To reduce the spacing between the columns, you can customize the appearance of the columns. For the 
purpose of this exercise, you will leave the columns evenly spaced, but reduce the amount of space 
between the columns and also apply a vertical line between the columns. 

15 With the cursor anywhere in the column text, click Columns and then click More Columns. 

16 Select Line Between to display a vertical line between the columns, and then using the incremental 
buttons for the Spacing of Column 1, change this measurement to 0.3” (0.8 cm). Click OK. 
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 Notice that adding lines between the columns did not change the text flow; however, by forcing the 

text following Our Presentations to the next column, the text no longer fits on one page. Depending on 
your needs, you can continue to make other changes to the newsletter. 

17 Save and close the document. 

Using Headers and Footers  
Objective 1.3 

Headers are text or graphics that appear at the top of a page and footers are text or graphics that appear 
at the bottom of a page. The header and footer can contain simple information such as the document title, 
page number, or author’s name; or it can contain sophisticated graphics (such as a company logo or 
product design). 

Headers and footers can be the same on every page, or you can alternate different headers and footers on 
even and odd numbered pages. By dividing your document into sections, you can use different headers 
and footers for each section of the document. You can also have different headers and footers on the first 
page of your document or on the first page of a section. 

The header prints within the top margin area and the footer prints within the bottom margin area. You can 
adjust how close the header and footer are to the document text. 

The process to insert a header or footer is the same, although the information will vary. However, anything 
can be placed in a header versus a footer – the decision of which elements appear in a header or footer 
may be determined by company or school standards for documents. 

Inserting Page Numbers  
Page numbers are inserted into a header or footer, based on the cursor position at the time the page 
number feature is activated. You can also insert a page number without adding any other text for a header 
or footer.  

To insert page numbers into a document, click the Insert tab, in the Header & Footer group, click Page 
Number. Each of these displays more options for the layout and design of the page number.  
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Top of Page 
 

Choose the style you want to use for adding page numbers 
at the top of the page or in the header area. 

 

Bottom of Page Choose the style you want to use when adding page 
numbers at the bottom of the page or in the footer area. 

Page Margins Choose the margin position for the page number. 

Current Position Choose a style for the page number using the current 
position. 

Format Page 
Numbers 

Choose a different numbering style (for example, alpha, lowercase Roman numerals 
or other number format), include a chapter number, or set page numbering to begin 
at a number other than 1). 

Remove Page 
Numbers 

Remove the page numbers from the document. 

Creating Headers and Footers 
Create headers and footers using the options in the Header & Footer group on the Insert tab. Word 
includes several built-in styles for headers and footers. Remember that headers appear across the top of 
the page and footers appear at the bottom of the page. 

  
Once you insert a header or footer, the Header & Footer Tools ribbon becomes available. 

 
In the document, a dashed line with an identifier appears at the top or bottom of a page, making the 
header or footer area available. You can enter or modify the text or images inside the header or footer. 
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In a document containing section breaks, Word identifies the different sections in the header or footer. This 
is helpful if you want to print only specific sections or need to check where changes may be required in 
your document. You can print sections of text by entering s# (where s represents the section and # is the 
number of the section) in the Pages box of the Print dialog box. 

 
The Link to Previous option in the Navigation group in the Header & Footer Tools ribbon gives you the 
opportunity to use the header or footer defined for the previous section in the current section. If you turn 
this feature off, you can use a different header or footer in the current section. 

Some styles include tab stops for the header or footer, which allow you to left-align, center, and right-align 
portions of the header or footer text. You can adjust these tabs. You can also change text alignment, insert 
indents or apply formatting. 

Headers and footers usually contain no more than two or three lines of text. While you can insert pictures 
into a header or footer, be careful how much information the header or footer contains. Use the screen 
display to help identify the top or bottom edge of the paper – the dashed line indicates the margin. Word 
displays the margins used for the header or footer in the Position group of the Header & Footer Ribbon as 
reference. 

To edit an existing header or footer, double-click the header or footer area to open the header or footer 
and then make the modifications. 

 

Learn the Skill 
In this exercise, you will insert a footer with a page number. Remember that even though you 
will not be inserting a header in this document, the process to create a header is similar to a 
footer, except that the header information is inserted at the top of the document. 

1 Open the New Adventures (Approved 2012) document and save as New Adventures (Approved 2012) – 
Student. 

This report was approved in the previous fiscal year and needs to be distributed to all Travel Directors. 
However, as not all tours have been finalized, this document will be distributed as an internal notice. Begin 
by inserting a footer to show the page number, and adjust any text flow issues in the document. 
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2 Click the Insert tab and, in the Header & Footer group, click Footer. Then click the Blank (Three 
Columns) option. 

  
 You can enter the items for the footer by clicking in the [Type here] field. 

3 Click in the first [Type here] field at the left margin and type: New Adventures 2012. 

4 Click in the second [Type here] field and press . Click in the last [Type here] field and then on 
the Design tab of the Header & Footer Tools ribbon, click Page Number in the Header & Footer 
group. Point to Current Position and then click Accent Bar 2. 

  
 Word has now set up the footer based on your requirements. 

5 On the Design tab and in the Close group, click Close Header and Footer. 

6 Scroll to the bottom of page 1 and force the paragraph and bullet point to stay together with its text 
on the next page.  

  
7 Make any other changes you want to the document. 

8 Save the document and leave it open for the next exercise. 
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Working with Document Backgrounds 
Backgrounds are often used to enhance online documents, e-mail documents or web pages. Backgrounds 
use colors, patterns, pictures, gradients, textures, or watermarks to make enhance your documents. They 
may be an informative logo or a decorative texture.  

To add a background to a document, click the Design tab to select the type of background you want to 
apply. 

Adding Watermarks 
Objective 1.3 
Watermarks can be text, graphics, shapes, or pictures that 
appear behind text on every page of the document (unless 
otherwise formatted). Watermarks appear paler than regular 
graphics.  

Watermarks are used for printed documents while other 
backgrounds are used for online documents. Watermarks 
anchor to a header or footer for a point of reference. 
Watermarks print with the document. 

You can choose a watermark from the gallery list, customize 
it, or remove it. You can also save a watermark design to the 
gallery. For example, if you need to use Draft Copy Only as a 
watermark on several documents, you can create this text as 
a watermark on a blank document and then save it to the 
Watermark Gallery. 

Applying Themes 
Objective 1.3.2 

A theme is a set of unified design elements, such as colors, fonts, 
and graphics, which provides a consistent look for all pages in a 
document. Applying a theme to a document is a matter of 
matching a theme to the message. Word includes a live preview 
of the theme and its options so you can easily decide whether 
the theme is appropriate for the message in the document. 

To apply a theme to a document, on the Design tab, in the 
Themes group, click Themes. 
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You can also customize a theme to suit the message in your document. You can change the color scheme 
by using one from another theme, or create your own colors such as those used in your company logo. You 
can also change the fonts or effects for a theme using one of these options. 

     
If these choices still do not meet your requirements, you can customize these and save the new theme. 
After making your choice of colors, fonts or effects, on the Design tab, in the Themes group, click Themes 
and then Save Current Theme. Note that, while you cannot create your own themes from scratch, you can 
customize one of the built-in themes and then save it with a new theme name. When you save a theme 
with a new theme name, it appears in the Custom section at the top of the Theme gallery. 

Using Document Style Sets 
Objective 1.3 

Document style sets are a collection or group of styles that can be applied to a document to give it a 
professional appearance. The document style sets built into Word have been compiled by Microsoft to save 
you time when you need to ensure there is consistent formatting across the entire document. 

Most users who are new to working with styles tend to apply manual formatting to paragraph text instead 
of modifying the style. In some cases a character style may be applied to specific text within the paragraph; 
this can often lead to confusion as to why text remains formatted when the rest of the paragraph does not 
share the formatting attributes. 

Document styles sets can be selected from the Document Formatting gallery on the Design tab. 
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The options below the gallery allow you to revert to the default style set, or to modify a style set and then 
save those changes as a new style set.  

As you point to each style set in the gallery, you can preview how your document will look when the style 
set is applied. 

 

Learn the Skill 
In this exercise, you will apply a watermark to a document. You will also apply a theme to the 
document and choose another option for the theme. 

1 Ensure the New Adventures (Approved) – Student document is active. 

2 Click the Design tab and in the Page Background group, click Watermark and then click Custom 
Watermark. 

  
3 Click Text watermark and, in the Text field, type: Internal Use Only. 

4 Click the arrow for the Font field and click Times New Roman. 

Hint: Type the letter "t" to move quickly to the fonts that begin with the letter t.  

5 Click the arrow for the Color field and click Olive Green, Accent 3, Darker 25%. Then click OK. 

6 Reduce the view to approximately 55-60%. 
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 Notice how the watermark appears on the page. Also notice how the color selected for the watermark 

may be too dark because the report is mostly text. Before changing the color of the watermark, 
preview some document style sets to see if one of these might help increase the readability of the 
report. 

7 Change the view back to 100%. Then on the Design tab, and in the Document Formatting group, click 
the More button for the gallery and point at different document styles to see which one might be 
suitable. 

Assume you are not sure which document set to use and decide you may want to apply a theme instead to 
enhance the appearance of the document. 

8 On the Design tab and in the Themes group, click Themes. Point at some of the themes where green is 
the main color. 

 You should notice that different types of text change in color and font based on options defined in a 
theme. Let’s say you like the green color used in the Facet theme, but don’t like the font. 

9 Click Facet in the list of themes. 

10 On the Design tab and in the Document Formatting group, click Fonts, scroll through the list and click 
on your preferred font (we chose Candara). 
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 Word applies your font customization to your document even though you are using the Facet theme. 

Now select a document style set to use with this document. 

11 On the Design tab and in the Document Formatting group, click the More button on the gallery and 
then click the Shaded style set. 

  
12 Save and close the document. 

Proofing Your Document 
Before printing your document, you should proofread it for spelling or grammatical mistakes, contextual 
errors, or repetitive text. Word provides tools to help automate some of the proofing tasks so you can 
concentrate on document flow instead of data entry. Word also displays visual hints when it encounters 
items that should be reviewed prior to finalizing the document: 

 Red wavy lines indicate a word that is not recognized in the dictionary set for Word. 

 Green wavy lines indicate a grammatical or structural error in this sentence. 

 Blue wavy lines indicate a possible contextual text error. 

The Spelling and Grammar feature provides options for checking spelling and grammatical errors, and 
offers the option of creating custom dictionaries.  

 The spelling portion of the feature checks for incorrect spelling, duplicate words, and incorrect 
capitalization. 

 The grammar portion of the feature uses natural language grammar to detect sentences with 
grammatical errors or weak writing style, based on standards set in the language selected for checking 
spelling and grammar. 

The automatic Spelling and Grammar feature checks for spelling and grammatical mistakes as you type. 
Using this feature enables you to correct the mistakes immediately, or to wait until you have finished 
creating the document. To activate the Spelling and Grammar feature: 

 click the Review tab, in the Proofing group, click Spelling & Grammar, or 

 press . 
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When Word finds the first misspelled word in the document, the word is displayed in the Spelling pane: 

 

Unknown word Displays the misspelled word, the grammatical or contextual error. Use one of the 
options to change or ignore the item. 

Ignore Once Ignore this occurrence, but continue to find other occurrences of words with the 
same spelling. 

Ignore All Ignore all occurrences of words with this spelling. You would select this option to 
ignore the spelling of a person’s name or specialized industry terminology. 

Add Add this word to the custom dictionary that holds miscellaneous words you want 
Word to check the spelling against in addition to the default dictionary. 

List of 
Suggestions 

Displays a list of suggestions for the misspelled word. If the correct word is in the list, 
click it and then click Change. Alternatively, you can double-click the word in the list 
to change it immediately. 

Change Change this occurrence with the selected word from the list of suggestions. 

Change All Change all words with this spelling to the selected word from the list of suggestions. 

Definition Displays an audio icon so you can listen to the pronunciation of the word, as well as a 
definition of the word as applicable. Depending on the word and its usage, Word 
may also display a list of synonyms (words with similar meaning) or antonyms (words 
of opposite meaning). 

 

Get a 
Dictionary 

Download a dictionary from the Microsoft store if a dictionary has not been installed 
on your system; the dictionary you choose to install will depend on what is available 
for your location and language. 

Language Displays the default language enabled for checking the spelling of all documents. 
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You may also notice that the Proofing tool on the status bar changes in appearance if 
there is a potential error in the document. A  icon means Word is beginning the 
check or that there are no errors whereas  indicates there is at least one item you 
need to check in the document. You can also right-click the noted error to view 
options on how to change the word, as needed. 

Grammatical errors appear in the Grammar pane: 

  

Grammar error Displays the reason why the text was marked with the green wavy line. The rule will 
change with the grammatical error. 

List of 
Suggestions 

Provides a list of suggestions on how to correct this error. 

Ignore Ignore all occurrences of this grammatical error in the document. 

Change Change the noted error in the top box with the highlighted option in the list of 
suggestions. 

Explanation Depending on the grammatical error, Word will display an explanation of what the 
error is and how you might correct it. 

Language Displays the default language enabled for checking the grammar of all documents. 

Contextual errors refer to words that have the same sound, but different spellings and meanings. Examples 
of common contextual errors are: 

 there (refers to a place), their (possessive form), or they’re (contraction for they are), or 

 its (possessive form) and it’s (contraction for it is), or 

 where (refers to a location) and wear (attire or clothing), or 

 bear (the animal, or to endure or support) and bare (plain or empty), or 

 to (going somewhere) and two (number) and too (include this). 

  



Formatting Documents to Print Lesson 4 
 

 

3250-1 v1.00 © CCI Learning Solutions Inc.  115 

Contextual errors appear in the Grammar pane. 

 

 

Learn the Skill 
In this exercise you will use the proofing tools to check for any errors that may exist in a 
document prior to printing or distributing it to others for review.  

1 Open the TA Corporate Profile document and save as TA Corporate Profile – Student. 

2 Click the Review tab and, in the Proofing group, click Spelling & Grammar. 

  
 Given that Tolano is the name of the organization you will be working with, it makes sense to add this 

text into the custom dictionary. 

3 In the Spelling pane, click Add. 

 Word moves to the next spelling error it finds. 

4 Click friendly in the suggestion list and then click Change. 

5 Continue with the rest of the spelling and grammar check, making changes as appropriate. 
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6 Click OK to complete the proofing of this report. 

7 Save and close the document. 

Navigating with References 
Moving around or navigating a document can be time-consuming when using only the keyboard or the 
scroll bar. Word provides with you various tools to help navigate within a document, either for editing or 
for reading your document. 

Using the Navigation Pane 
If you use Heading styles in a report, you can use the Navigation Pane to quickly navigate to another part 
of the same document. To view the Navigation Pane, click the View tab and in the Show group, click 
Navigation Pane. Then click the Headings tab. 

Hint: If you activate the Find command, the Navigation Pane will also appear and you can click the 
Headings tab to utilize this feature. 

 

Notice that the headings are displayed in a hierarchical structure, similar to a 
table of contents. Items with arrows at the left can be expanded ( ) or 
collapsed ( ), as required. To navigate to a header in the list, click the heading 
name. As more headings appear in the list, you can scroll through the list and 
click the heading name to move quickly to that location. 

Using the Go To Command 
Objective 1.2 

The Go To feature in Word enables you to move quickly to another location in the document without 
having to search for it manually. To activate the Go To command, use one of the following methods: 

 On the Home tab in the Editing group, click the arrow for Find and then click Go To, or 

 If the Find and Replace dialog box is active on the screen, click the Go To tab, or 

 Press +  or . 

  

Go to what Click the item from the list to tell Word what to navigate to in the document. 

Enter [Go To item] Enter what you want Word to find or navigate to in this field. 

Previous/Next Move to the previous or next item for the specified Go To item. 
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Working with Hyperlinks 
Objective 1.2 

Word provides a number of ways to navigate or move to different parts of a document without scrolling 
page by page in the document. A common method is to use hyperlinks which can direct you to another 
part of the same document, a different document, a web page or site on the Internet. You can also use a 
hyperlink to open a new blank e-mail. 

In many cases, when you type text similar to an e-mail or a web site address, Word will automatically 
convert the address to a hyperlink. 

To change text to a hyperlink, use one of the following methods: 

 On the Insert tab, in the Links group, click Hyperlink, or 

 right-click the text and then click Hyperlink, or 

 press + . 

  

Link to Click the type of hyperlink you want to set. 

Text to Display Enter the text you want to display in the document instead of the link address. 

ScreenTip Enter a brief help message for the text that displays for the link. 

Look in Go to the appropriate location if you are linking to a file saved on a local or 
network drive. 

Bookmark Click this to display a list of bookmarks that can be linked to this item. 

Target Frame Select a frame in the web page layout of this document that will show the link 
destination. 

Address Type or paste the web address. 

To modify a hyperlink, use one of the following methods: 

 Right-click the hyperlink and then click Edit Hyperlink; or 

 click in the link and, on the Insert tab, in the Links group, click Hyperlink to display the Edit Hyperlink 
dialog box. Make the necessary changes and close the dialog box. 

To delete a hyperlink in the document, use one of the following methods: 

 Right-click the link and then click Remove Hyperlink; or 

 click in the link and, on the Insert tab, in the Links group, click Hyperlink to display the Edit Hyperlink 
dialog box. Click Remove Link. 
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Creating Bookmarks 
Objective 1.2 

Bookmarks are useful reference points for navigation. When you create a bookmark, you assign a name to 
the item or location in your document. Once the bookmark has been created, you can select it by using the 
Go To feature. 

To create a bookmark, click the Insert tab, in the Links group, 
click Bookmark. 

Bookmark names can contain up to 40 characters using letters, 
numbers and underlines. Spaces, punctuation marks or other 
characters cannot be used.  

You can choose to sort or display the bookmarks by name or by 
location in the document. 

If you enter a bookmark with the wrong name or want to delete 
one from the list, select it in the list and click Delete. 

To move to a bookmark in your document after displaying the 
Go To tab of the Find and Replace dialog box, click Bookmark from the Go To what field, and then enter 
the name of the bookmark. 

 

Learn the Skill 
In this exercise you will use different navigation tools to move to different parts of a document. 

1 Open the New Adventures (Approved 2012) document and save as New Adventures (Approved 2012) 
with navigation – Student. 

2 Click the View tab and, in the Show group, click Navigation Pane. If necessary, click the Headings tab. 

 Notice the headings appear in a hierarchical structure; the structure indicates the heading level.  

3 In the Navigation pane, click the New Adventures 2012 heading to move to the heading in the 
document. Click the Home tab and, in the Styles group, notice which style is applied to the first 
heading. 

 You should notice that the Heading 1 style is applied. 

4 In the Navigation Pane, click Backpacking in India, which is indented beneath the New Adventures 
2012 heading 

 Which style is applied here? It should be Heading 2.  

5 In the document, click the hyperlink below the Backpacking in India heading and, in the Styles gallery, 
click Heading 3. 

 Word applies the style and also displays a new heading in the Navigation Pane. 

6 In the Quick Access toolbar, click Undo to change the link back to regular text. 

 Notice that the Heading 3 text no longer appears in the Navigation pane. 

Now add a few hyperlinks to the document. 

7 Move quickly to the end of the document by pressing + . Press  and type: For status 
on these new adventures, go to http://tolano.microsoftonline.com/marketing, and press . 
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 Notice that Word inserts the hyperlink automatically as soon as you pressed . This is because 
Word identified the http:// portion as part of a web address. 

8 Click anywhere in the web address and press + . 

  
9 Click in the Text to display field, delete the text there and type: Marketing Updates. Then click OK. 

Notice that the hyperlink now displays the text you specified (instead of the URL). 

  
Note: The specified URL (http://tolano.microsoftonline.com/marketing) is not a live URL. You will not be 
able to navigate to this page. 

10 On the next line, type: Web site updates: www.tolanoadventures.com and press . 

11 Point the mouse cursor at the link entered in the previous step, and press  as you click. 

 The default web browser on your system should start and navigate you to the Tolano Adventures web 
site. 

12 Close the web browser to return to the document. 

13 Save the document. 

Now add some bookmarks within the same document so you (or the audience) can quickly move to 
specific text when reading the document online. 

14 Click in the search field of the Navigation Pane and type: factors. 

15 When you can see the highlighted word in the document (page 2), click in the document and position 
your cursor at the beginning of the word. Click the X button at the end of the search field to clear it. 
Then click the Insert tab and, in the Links group, click Bookmark. 

16 Type: Factors in the Bookmark name field and click Add. 

Now test to see if you can move quickly to this bookmark from anywhere in the document. 

17 Press +  to move quickly to the beginning of the document. Then press +  to display 
the Go To tab of the Find and Replace dialog box. 

18 Click Bookmark in the Go To what list. 

 Factors appears automatically as it is the only bookmark added in this document. When you have 
multiple bookmarks you can use the arrow for the Enter bookmark name field to display the list of 
bookmarks available for selection. 
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19 Click Go To (or press ). 

 Word should now display page 2 where the Factors text appears. 

20 Close the Find and Replace dialog box. Then save and close the document. Also close the Navigation 
Pane if it is still open. 

Preparing to Print 
Objective 1.5 

Once you are satisfied with the document content, you may want to preview it for overall page layout. 
Although the screen gives an accurate view of how the document will look when printed, you may still want 
to check the document before you use the Print command. Remember that different printers support 
different tolerances for margins. Therefore, if you create and modify a document in the office, but then 
want to print it at home, you should open and preview the document before printing it on your home 
printer. Normally a laser printer allows for margins to a minimum of 0.25" whereas an inkjet printer may 
have a minimum of 0.55". By previewing the document with the current printer selected, you can check 
whether you need to make any other changes before printing. 

When you activate the Print command, you have an instant preview of the document in Backstage. You can 
also select which options you may need to change for the printer, specify what (if anything) you want to 
print along with the document, or add properties to the file.  

In the Print tab of Backstage view, the document appears as it will when printed. All headers, footers, 
multiple columns and page numbers appear in their appropriate locations. You can also make changes to 
the margins, paper size, or orientation right from Backstage view – similar to opening the Page Setup 
dialog box. 

To preview or print a document: 
 Click the File tab and click Print, or 

 press + . 
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 Use the zoom slider at the lower right to zoom in or out of the previewed document, or the Zoom to 
page button to switch back to preview the full page. The above sample is a preview of a one page 
document; if this were a multiple page document, you could use the arrows at the bottom left to move 
between the pages. 

All print options are available in this view: 

Print Click to send the document to the printer using options set. 

Copies Specify the number of copies to be printed.  

Printer Indicates which printer is active. To change settings for the printer (e.g. print in color), 
click Printer Properties.  

Print All Pages Set print options for the document: 

Pages Specify the page range to print: 
#-# Only these pages; for example, 3-7, 1-3. 
#,#,# Only the pages specified; for example, 3,5,6 
-# From page 1 to the specified page; for example 11 
#- From this page to the last page; for example, 33 
s#-s# From this section to this section; for example, Section 9 to Section 11 

Print One Sided You can also specify to print on both sides, and specify whether to flip pages on the 
long edge or the short edge.  
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Collated Specify how multiple copies of the document will be printed; for example, do you 
want to print all copies of page 1, followed by all copies of page 2, or do you want to 
print the first copy of the entire document, and then the next copy of the entire 
document and so on for each copy requested. 

 

No Staples If your printer has this capability, choose whether to have the printer staple each 
printed copy at a selected position on the page. 

 

Portrait 
Orientation 

Select the orientation here. 

 

Letter Select the paper size. 
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Normal Margins Select the margins. 

 

Scaling 
 

Select how many pages of the document will print on a sheet of paper; note that you 
are scaling the document to fit onto x number of sheets but this scaling does not 
affect the document – only how it prints. This is very useful for printing a draft of the 
layout of the document on the minimum number of pages. 

 

Page Setup Open the Page Setup dialog box to make other page layout changes to the 
document, as needed. 

You should save your document prior to printing so that, if problems occur during printing, you will not 
lose your work. 
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Learn the Skill 
In this exercise you will preview a document and make some adjustments prior to printing it. 

1 Open the New Adventures (Approved 2012) – Student document. Click the File tab and then click Print 
in the left panel. 

  
 You are now previewing the document as it will appear when printed. While you will be making some 

layout changes to this document to learn this feature, in practice you should always check each page 
carefully to ensure it meets your organization’s business guidelines. You should also preview your 
document to find any formatting or text that may need to be modified prior to printing. 

Zoom into the document to see if the watermark makes it difficult to read the text in the report. 

2 Increase the size of the preview so you can see the watermark over the top three headings and their 
text. 

 While the color is slightly dark, the text is easy to read. Remember that you are viewing the document 
in color so, if printing to a black & white printer, the printed report will display varying shades of grey. 
In the latter case, you will need to adjust the color of the watermark and preview the document to view 
how the watermark blends with the text color. 

3 Click the Zoom to Page button at the bottom right to return the preview to full page. 

4 Click the page buttons to move from one page to the next and back so you can see each page 
document. 

5 Change the number of copies to 3. 

Now make some printer changes to see how these affect the document. 

6 Click the Portrait Orientation and then click Landscape Orientation. 

7 Click Normal Margins and then click Narrow. 

 Even though the margins and the orientation were changed, the document is still three pages in 
length. Given this result, change the orientation back to portrait and restore the original margins. 
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8 Click the Landscape Orientation and then click Portrait Orientation. 

9 Click Narrow Margins and click Normal. 

10 Change the number of copies back to 1 and then click Print. 

11 Close the document without saving any changes. 

Lesson Summary
In this lesson, you looked at ways to format a document in preparation to print or distribute copies of the 
document. You should now be able to: 

 work with document formatting 

 change the paper size, orientation, or margins 

 insert page or section breaks 

 control the text flow 

 work with columns of text 

 insert page numbers 

 insert headers or footers

 apply backgrounds or themes 

 proofread your document 

 navigate around the document using special tools 

 prepare to print documents 

Review Questions 
1. Explain the purpose of setting margins for a document. 

2. How do pagination settings control the text flow in a document? 

3. Explain the difference between a soft and manual page break. 

4. Explain what the different section breaks are and how you might use each one. 

5. What is the difference between a column break and a page break? 

6. Explain what a header or footer is. 

7. What can a watermark consist of? 

8. How can you use themes? 

9. Why might you choose to apply a document style set to a document instead of applying individual 
styles? 

10. Explain the difference between spelling errors, grammatical errors, and contextual text errors as they 
appear in the Spelling & Grammar checker. 

11. Discuss why you might want to preview a document before printing. 

12. Give examples of why you might want to change the print options for a document. 

  

MMM
Go online for Additional Review and Activities
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